API 애러 확인(Elevated API Errors)
Incident Report for Korbit
Resolved
API 문제를 해결하였습니다.
We have resolved the API errors and the API is back to normal.
Posted Jun 27, 2017 - 18:39 KST
Investigating
현재 코빗 API의 문제가 있어 확인하고 있습니다.
We're experiencing an elevated level of API errors and are currently looking into the issue.
Posted Jun 27, 2017 - 16:42 KST