API errors
Incident Report for Korbit
Resolved
This incident has been resolved.
Posted May 21, 2015 - 01:46 KST
Investigating
We are investigating increased errors in the API
Posted May 21, 2015 - 01:40 KST