원화 출금 일시중지 / KRW Withdrawal Temporarily Halted
Incident Report for Korbit
Resolved
원화 출금이 재개 되었습니다. / KRW withdrawal are available now.
Posted 5 months ago. Dec 14, 2017 - 16:33 KST
Investigating
긴급 시스템 유지/보수 작업으로 인해 원화 출금을 일시적으로 중단합니다. / We are temporarily halting KRW withdrawal.
Posted 5 months ago. Dec 14, 2017 - 14:29 KST