웹사이트 로딩 성능 / Website Loading Performance
Incident Report for Korbit
Resolved
현재 서비스를 정상적으로 이용하실 수 있습니다. / Web page loading performance is back to normal now.
Posted 3 months ago. Dec 20, 2018 - 01:05 KST
Investigating
현재 문제를 조사 중이며 이로 인해 불편을 끼쳐 드려 죄송합니다. / We are investigating the root cause of the issue now. We apologize for any inconveniences.
Posted 3 months ago. Dec 20, 2018 - 00:07 KST
This incident affected: Korbit - Website, Korbit - API, Deposits/Withdrawals (KRW, BCH, BTC, ETC, ETH, LTC, XRP, ZIL, Other Digital Assets Withdrawal), and Trading (BCH/KRW, BTC/KRW, ETC/KRW, ETH/KRW, LTC/KRW, XRP/KRW, ZIL/KRW).