APP 사용 권장 안내
Incident Report for Korbit
Resolved
This incident has been resolved.
Posted Jan 11, 2021 - 21:05 KST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 11, 2021 - 21:05 KST
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 11, 2021 - 20:58 KST
Update
We are continuing to investigate this issue.
Posted Jan 11, 2021 - 14:28 KST
Investigating
현재 사용자 접속이 일시적으로 급증해 코빗 웹사이트 이용이 어려운 상황입니다. APP으로 접속하시면 서비스 이용이 가능하오니 APP을 통한 거래소 이용 부탁드립니다.
Posted Jan 11, 2021 - 14:14 KST
This incident affected: Korbit - Website.