원화 입금 / KRW Deposits
Incident Report for Korbit
Resolved
문제가 해결되어 정상적으로 원화 입금 서비스를 이용하실 수 있습니다. / We have fixed the issue.
Posted 16 days ago. Oct 03, 2018 - 12:22 KST
Investigating
원화 입금 기능이 정상적으로 이용 불가합니다. 현재 문제 해결을 위하여 조치중이니 회원님의 양해를 부탁드립니다. / We are currently investigating an issue regarding KRW deposits.
Posted 16 days ago. Oct 03, 2018 - 09:43 KST
This incident affected: Deposits/Withdrawals (KRW).