ZEC 출금 일시중지 / Suspension of ZEC withdrawal.
Incident Report for Korbit
Resolved
ZEC 안정화가 완료되어 출금 재개합니다.
---
Withdrawal service for ZEC is resumed.
Posted Dec 13, 2019 - 12:28 KST
Investigating
ZEC 하드포크 이후 안정화를 위해 출금을 일시중지 합니다.
---
Withdrawal service for ZEC is suspended due to the network issues and will resume after the network has stabilized.
Posted Dec 13, 2019 - 00:11 KST
This incident affected: Deposits/Withdrawals (ZEC).